想要第一时间收到答案吗?
扫描左侧二维码,关注“骑士人才系统”微信公众号即可!
亲!关注后有人回复你的微信将会收到提醒哦!
点赞

2条回答

2019-04-22
0
好像php要5.4起步
2019-04-23
0
您好,建议您检查服务器环境,保证服务器PHP最低版本5.3;并且使用谷歌或360浏览器访问执行安装,不建议使用低版本IE浏览器。您也可以联系骑士官方售后进行协助处理,感谢支持。
我要提问
热门标签
排行榜
排行空缺中...